Разбор и решение заданий A7

Электронные таблицы, ЕГЭ-2014
Администратор
Владимир
Сообщений: 36
Челябинск
3 часа назад
Задание:
В электронной таблице значение формулы =СУММ(D2:D4) равно 15. Чему равно значение формулы =СУММ(D1:D4), если значение ячейки D1 равно 5?

1) 5 2) 10 3) 20 4) 4

Решение:
Формула =СУММ(D2:D4) складывает диапазон ячеек D2:D4, т.е. D2+D3+D4 = 15
Формула =СУММ(D1:D4) складывает диапазон ячеек D1:D4, т.е. D1+D2+D3+D4 = x

Так как D1 = 5, то x = 5 + D2 + D3 + D4 = 5 + 15 = 20

Ответ: 20
Редактировалось: 1 раз (Последний: 12 декабря 2013 в 15:53)
Информатика и ИКТ
|
Перейти на форум:
Быстрый ответ
Чтобы писать на форуме, зарегистрируйтесь или авторизуйтесь.